КОМУТАТОР С УДОБНИ ФУНКЦИИ И ПРЕВЪЗХОДНА ПРОИЗВОДИТЕЛНОСТ

НовОграничена наличност
17038 € 
Изпрати запитване
Добави в любими
Серията Zyxel GS1915 поддържат NebulaFlex, който идва с удобни функции и превъзходна производителност. Тази серия е най-достъпното решение за хибриден комутатор за SB/SMB пазара. Може лесно да се настрои чрез Nebula Control Center за облачно базирано унифицирано управление или с приятелския му уеб GUI, ако все пак предпочитате локална настройка. Визуалното ръководство, което се предлага от Zyxel ви помага да настроите комутатора си стъпка по стъпка, както и да направите това за други мрежови устройства. Може да направите това чрез уеб интерфейса или мобилното приложение.
Спецификации
  • Суич, тип
    Fixed Port
  • Общ брой портове
    26
  • Основни портове, тип
    24x10/100/1000Base-T
  • Power Over Ethernet (PoE)
    -
  • Uplink портове
    2xSFP
  • Свободни (10GB) слотове
    -
  • Управление
    Smart management (Nebula cloud management and intuitive standalone web management) - NebulaFlex / Web-based GUI (IPv4 / IPv6)
  • Stackable
    -
  • Fans
    Fanless
  • Захранване
    Internal (100 - 240 V AC, 50/60 Hz)
  • Routing
    -
  • Памет (Flash, RAM)
    64MB/512MB (Flash/RAM); Packet buffer (byte): 1MB; Jumbo frame (byte): 9KB
  • Капацитет за маршрутизиране/превключване, Gbps
    52 Gbps
  • Пропускателна способност, Mpps
    38.6 Mpps
  • MAC адреси
    16K
  • VLAN (брой, стандарти)
    IEEE 802.1Q Tagged VLAN; VLAN Groups: 1K static VLAN IDs; Port-based VLAN; Protocol-based VLAN (via ACL); MAC-based VLAN (up to 50); Vendor-ID VLAN (up to 8); Voice VLAN (up to 10); Guest VLAN; VLAN Trunking
  • QoS
    8 Hardware Queues per port; IEEE 802.1p CoS; DSCP (Diffserv); Queue Method: SPQ/WFQ/WRR/Hybrid-SPQ; DSCP to IEEE 802.1P Mapping; Bandwidth Control (ingress/egress); Storm Control (Broadcast)/Multicast/Unknown Unicast); IEEE 802.3x Flow Control
  • L2 мрежови стандарти
    IEEE 802.3ab/ad/x/d/w/s
  • IPv6 functionality
    IPv6 over Ethernet (RFC 2464); IPv6 Addressing Architecture (RFC 4291); Dual Stack (RFC 4213); ICMPv6 (RFC 4884); Path MTU (RFC 1981); Neighbor Discovery (RFC 4861)
  • Сигурност
    Port Security; VLAN Ingress Check; Port Isolation; DHCP Snooping (IPv4); Service Access Control; Remote Management (IPv4/IPv6); Password Complexity; Password Encryption; User IP Lockout; CPU Protection; ErrDisable Detect / Recovery
  • Размери (Ш, Д, В), mm
    300 x 165 x 44 mm
  • Опция за монтаж
    Rackmount/Wall-mount
  • Гаранция, м.
    60 месеца
  • Тегло, кг.
    2.14 кг.
Подобни продукти
ZyXEL XGS1010-12 v2 - 1ZyXEL XGS1010-12 v2 - 2
Lanberg switch 24x 100mb poe+/2x combo rack 19" gigabit... - 1Lanberg switch 24x 100mb poe+/2x combo rack 19" gigabit... - 2
ZyXEL XGS1210-12 v2 - 1ZyXEL XGS1210-12 v2 - 2
UBIQUITI UniFi Switch Ultra 60W - 1UBIQUITI UniFi Switch Ultra 60W - 2
ZyXEL GS1350-6HP - 1ZyXEL GS1350-6HP - 2
Lanberg Switch 24 x 100MB POE+/2 x Combo Rack 19" Gigabit... - 1Lanberg Switch 24 x 100MB POE+/2 x Combo Rack 19" Gigabit... - 2
D-Link 6-port Multi-Gigabit Unmanaged Switch - 1D-Link 6-port Multi-Gigabit Unmanaged Switch - 2
Cudy GS1026PS2 24-Port Gigabit PoE+ Switch with 2 Uplink... - 1Cudy GS1026PS2 24-Port Gigabit PoE+ Switch with 2 Uplink... - 2